<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>DFs spydspids i Tårnby: »Skoleelevernes timetal skal markant ned« :: Amagerbladet</title>

<link rel="shortcut icon" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/favicons/person.ico" />

<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=5dcab4ed6b751f62176fc57def90a6f6" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style-responsive.css" type="text/css" media="only screen and (max-width: 930px)" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.amagerbladet.dk/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amagerbladet &raquo; Feed" href="https://www.amagerbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Amagerbladet &raquo;-kommentarfeed" href="https://www.amagerbladet.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amagerbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid-columns-css'  href='https://www.amagerbladet.dk/wp-content/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-2-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/plugins/swfupload.swfobject.js?ver=2201a'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/plugins/swfupload.queue.js?ver=2201'></script>
<link rel='https://api.w.org/' href='https://www.amagerbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amagerbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amagerbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='God mad sætter gang i filmdebat' href='https://www.amagerbladet.dk/god-mad-saetter-gang-i-filmdebat/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.amagerbladet.dk/dfs-spydspids-i-taarnby-skoleelevernes-timetal-skal-markant-ned/" />
<link rel='shortlink' href='https://www.amagerbladet.dk/?p=10544' />
<link rel="alternate" type="application/json+oembed" href="https://www.amagerbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amagerbladet.dk%2Fdfs-spydspids-i-taarnby-skoleelevernes-timetal-skal-markant-ned%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amagerbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amagerbladet.dk%2Fdfs-spydspids-i-taarnby-skoleelevernes-timetal-skal-markant-ned%2F&#038;format=xml" />
<meta property="fb:app_id" content="1879828302291099"/><script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56186709-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="Edison-id" content="No value found" />
<meta name="Edison-id-version" content="No value found" />

</head><body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-10544 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-10544">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a6580d55a5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a6580d55a5-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-html builder-module-before-default-module-style default-module-style clearfix" id="builder-module-526a6580d55a5">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-image-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-header-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d193f742cb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-image-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-header-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d193f742cb-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-before-image builder-module-before-default-module-style builder-module-after-header builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d193f742cb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="bannertop">
<script data-adfscript="adx.adform.net/adx/?mid=247451&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #1 placement -->

<!-- Adform publisher tag -->
<!-- Tag for News - Minby.dk - North Media - Minby - Full page Mobile placement -->

<script data-adfscript="adx.adform.net/adx/?mid=323696&rnd=_ADTIME_"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323688&mkw=amager"></script>
</div>
<div class="ad-left"><script data-adfscript="adx.adform.net/adx/?mid=247457&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
<div class="ad-right"><script data-adfscript="adx.adform.net/adx/?mid=247456&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-image-background-wrapper builder-module-3-background-wrapper builder-module-image-1-background-wrapper builder-module-middle-background-wrapper builder-module-image-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a5b97af473-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-image-outer-wrapper builder-module-3-outer-wrapper builder-module-image-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-image-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a5b97af473-outer-wrapper">
<div class="builder-module builder-module-image builder-module-3 builder-module-image-1 builder-module-middle builder-module-image-last builder-module-before-navigation builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a5b97af473">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<a href="https://www.amagerbladet.dk">
<img src="https://www.amagerbladet.dk/wp-content/uploads/2013/10/toplogo1-resized-image-930x148.jpg" alt="Image" /></a>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-4-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-image-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d3fb24c77a-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-4-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-image-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d3fb24c77a-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-4 builder-module-navigation-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-image builder-module-after-default-module-style default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-526d3fb24c77a">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97"><a href="https://www.amagerbladet.dk/">FORSIDE</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-887"><a href="http://minby.dk/landingpage">Skift Avis</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.amagerbladet.dk/artikel-oversigt/">Artikel oversigt</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.amagerbladet.dk/galleri/">Gallerier</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://www.amagerbladet.dk/kultur/">Kultur</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.amagerbladet.dk/debat/">Debat</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="https://www.amagerbladet.dk/sport/">Sport</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-5-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a7099d1b52-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-5-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a7099d1b52-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-5 builder-module-widget-bar-1 builder-module-middle builder-module-before-content builder-module-before-default-module-style builder-module-after-navigation builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a7099d1b52">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-6">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/-1-450x250." class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">50 år med lånemusik i Tårnby</a></h2>
								<div class="date-wrapper">
								<!-- 7. november 2017<span> -->
						<!-- at 10:13 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>JUBILÆUM. Musikbiblioteket i Tårnby fylder 50 år. Musikbibliotekarerne Søren Markvard, Michael Frennesen og Per Reinholdt Nielsen (med sammenlagt 73 års erfaring ) fortæller her om forandringens vinde fra de gode gamle vinyl- og kassettebåndsdage til en ny tid, hvor biblioteket&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">Læs mere</a></p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-3">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/tap1-paa-vingerne-efter-langt-sejt-traek/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/abl171024TAP1_Amager5235-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/tap1-paa-vingerne-efter-langt-sejt-traek/">TAP1 på vingerne efter langt, sejt træk</a></h2>
								<div class="date-wrapper">
								<!-- 31. oktober 2017<span> -->
						<!-- at 09:57 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>EVENTSTED. De første koncerter har sparket TAP1 på Raffinaderivej godt i gang, men den rå betonhal skal være meget mere end Amagers nye spillested, fortæller ejer og stifter Laust Christian Poulsen og direktør Rikke Friis Assentoft.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-4">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/kaelderbiograf-aabner-med-revolution/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/abl171010Undergrundsbiograf4452-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/kaelderbiograf-aabner-med-revolution/">Kælderbiograf åbner med revolution</a></h2>
								<div class="date-wrapper">
								<!-- 10. oktober 2017<span> -->
						<!-- at 12:21 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>FILM. &#8216;Bergthoras Kælder&#8217; &#8211; en ny biograf under Islands Brygges Bibliotek &#8211; åbner 19. oktober med stumfilmen &#8216;Panserkrydseren Potemkin&#8217; , om den russiske revolutions start, med et punket soundtrack med blandt andre Peter Peter.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-4-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-4   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-4 clearfix">
<div class="widget-background-wrapper" id="text-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-11">			<div class="textwidget"><a href="http://www.e-pages.dk/northmediaas/64/" target="_blank" style="background-image:url(https://www.e-pages.dk/northmediaas/64/teasers/small.jpg)" class="epaperjubi"></a>


<a href="http://www.e-pages.dk/northmediaas/64/" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;">
Læs Amager Bio Jubilæumsavis
</h2>
</a>

</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-5-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-5   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-5 clearfix">
<div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-3">			<div class="textwidget"><a href="https://www.e-pages.dk/nmamagerbladet" target="_blank" style="float: left;height: 94px;overflow: hidden;display: block;margin-top: 0px;">
<img src="https://www.e-pages.dk/nmamagerbladet/smallteaser" class="over-epage"></a>
<a href="https://www.e-pages.dk/nmamagerbladet" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;"><span class="e-page">
Hent og læs din lokalavis her
</h2>
</a>
</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-6-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-6-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-6 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														
						<div id="post-10544" class="nyt-style post-10544 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">

														<!-- post content -->
							<div class="entry-content clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">						
															
							
								
								<div class="entry-meta">
									<div class="author-wrapper">
										Posted by <span class="author"><a href="https://www.amagerbladet.dk/author/jje/" title="Jan Jeppesen">Jan Jeppesen</a></span>									</div>
									
									<div class="date-wrapper">
										<span>&nbsp;11/07/2017 | </span>
										<span class="time">13:50</span>&nbsp;
									</div>
								</div>
							</div>
														

							<div class="it-featured-image-wrapper">

<!-- this is the caption for post image thumb by landmark -->
<img width="2622" height="1748" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681.jpg 2622w, https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681-300x200.jpg 300w, https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681-768x512.jpg 768w, https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681-1024x683.jpg 1024w, https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107PawKarslund2681-600x400.jpg 600w" sizes="(max-width: 2622px) 100vw, 2622px" /><div style="float:left;">
Familien Karslund boede i et tilknyttet hus til Nøragersmindegården, der i dag er samlingspunkt med masser af kultur- og fritidstilbud for kommunens unge. Foto: Michael Paldan.
</div>
<!-- this is the caption for post image thumb by landmark -->																		
									
<!-- date by landmark -->
		<div class="date-wrapper">7. november 2017 - 13:50<span>
<!-- date by landmark -->
							</div></div>

<!-- header moved to under image in post by landmark -->							
	<h3 class="entry-title clearfix">
		DFs spydspids i Tårnby: »Skoleelevernes timetal skal markant ned«	</h3>
<!-- header moved to under image in post - by landmark -->

							<div class="content-wrapper">
								<p class="underrubrik"><b>OUTSIDEREN.</b> Dansk Folkepartis spidskandidat i Tårnby, Paw Karslund, kommer til at spille en vigtig rolle i forhandlingerne på valgaftenen- og natten. »Det kræver et mindre mirakel, hvis jeg skal i spil som borgmester, men jeg kan forhandle både til venstre og højre« siger portøren fra lufthavnen, der kræver skoleelevernes timetal markant ned, ønsker flere ungdomsboliger, der er til at betale, og fjernet restriktioner på ældreområdet.</p>
<p class="underrubrik"><span style="font-weight: bold; font-size: 1em;">AF JAN JEPPESEN                                                                                                                                                                                                                                        </span><span style="font-size: 1em;">jje@amagerbladet.dk</span></p>
<div class="EDISON-NORMAL">
<p class="underrubrik"><span class="EDISON-BOLD">TÅRNBY:</span> »Vi har langt mere til fælles med Socialdemokratiet end med de borgerlige partier. Det har vi både landspolitisk og lokalpolitisk. Vi er ikke i valgforbund med nogen andre partier, så en stemme på os er en garanti for, at stemmen ikke er spildt.«</p>
<p class="underrubrik">Det siger Dansk Folkepartis spydspids i Tårnby, Paw Karslund. Han vil dog ikke vil love at pege på en anden borgmesterkandidat end ham selv.</p>
<p class="underrubrik">»Det kræver en mindre mirakel, hvis jeg kommer i spil, men jeg vil som udgangspunkt pege på mig selv,« understreger den 44-årige flyportør for SAS, far til to børn på henholdsvis ni og 13 år.</p>
<p class="underrubrik">Paw Karslund meldte sig ind i Dansk Folkeparti i 2001 »mest på grund af EU og udlændingepolitikken«, og frem til valget for fire år siden sad han i kommunalbestyrelsen med sin far.</p>
<p class="underrubrik">Ved kommunalvalget i 2013 fik Dansk Folkeparti 3.520 stemmer &#8211; heraf tegnede Paw Karslund sig for 1.195 personlige stemmer. Det gav tre mandater i kommunalbestyrelsen.</p>
<p class="underrubrik">»Jeg er tilfreds, hvis vi kan fasteholde de tre mandater, og jeg bliver rigtig glad, hvis vi vinder yderligere et mandat. Vi manglede kun 13 stemmer sidste gang for at sikre det fjerde mandat, så chancen er der.«</p>
<p class="EDISON-BOLD">Faderen ekskluderet af S</p>
<p class="underrubrik">Arbejdsvilkår, pres fra østarbejdere, arbejdsmarkedsreformer, direktiver fra EU og øget invandring er hjerteblod for Paw Karslund. Lokalpolitisk er mærkesagerne børn og unge, ældre og social dumping, og han kan godt se sig selv som formand for Børne- og Skoleudvalget.</p>
<p class="underrubrik">Vi sidder i en sofa i Nøragersmindegården, der er et samlingspunkt for masser af kultur- og fritidsaktiviteter.</p>
<p class="underrubrik">Her er etableret Kulturzonen &#8211; et kulturhus med musikskole. Der spilles spilles bordtennis, billard og computerspil. Og på de grønne områder kan man slå sig ned eller bruge boldbanerne og legepladsen.</p>
<p class="underrubrik">Faderen var i mange år socialdemokratisk medlem og leder på Nøragersmindegården. Moderen var pædagogisk leder, og familien boede i et hus tilknyttet til gården, hvor man holdt geder, heste, får, kaniner, høns og gæs.</p>
<p class="underrubrik">»Det vækker gode minder,« siger Paw Karslund, der kom i lære som smed og skibsbygger på B&amp;W Skibsværft. Her arbejdede han i fem år og lærte at bygge skibe. Han blev første gang valgt ind i Tårnby Kommunalbestyrelse i 2005, hvor faderen stadig var medlem af socialdemokratiske gruppe, men efter 42 års medlemsskab blev han ekskluderet af partiet, fordi han begyndte at tale imod partilinjen.</p>
<p class="underrubrik">Under valgkampen til folketingsvalget i 2007 var faderen med ude at holde stigen for Paw, mens han kravlede op i lygtepælene med DF-plakaterne. Det var mere, end den socialdemokratiske selvforståelse kunne holde til.</p>
<p class="EDISON-BOLD">S gik for hårdt til lærerne</p>
<p class="underrubrik">Alligevel er Dansk Folkeparti tættere på Socialdemokratiet end nogen sinde før. Og beskeden fra DFs ledelse på Christiansborg er da også, at lokalpolitikerne skal knytte stærke bånd til Socialdemokratiet for at sikre størst mulig indflydelse.</p>
<p class="underrubrik">»Jeg ville hellere end gerne i valgforbund med Socialdemokratiet, men de har takket nej. Venstre klager så over, at vi ikke vil i valgforbund med dem, men vi har aldrig modtaget en invitation. Så nu står vi helt alene og rene. Og det er måske meget godt.«</p>
<p class="underrubrik">Paw Karlslund kan sagtens finde politikområder, hvor han er uenig med Socialdemokratiet. Han mener, at partiet gik alt for hårdt til skolelærerne i forbindelse med skolereformen.</p>
<p class="underrubrik">»Vi skal have elevernes timetal markant ned &#8211; to-tre timer ugentligt. Det vil frigøre tid til lærerne, så vi kan få en to-lærerordning. Gevinsten er bedre indlæring, og børnene vil få bedre trivsel. Skolelederne har muligheden for at ændre på det, og jeg vil gøre alt for at presse på for at skabt bedre rammer ude på folkeskolerne,« fastslår Paw Karlsund.</p>
<p class="underrubrik">I den anden ende af aldersskalaen finder man kommunens ældre borgere &#8211; folkepensionisterne samt førtidspensionisterne.</p>
<p class="underrubrik">»Det er en stor gruppe af borgere, som vi må kunne gøre noget mere for. De bliver mødt af alt for mange restriktioner. Eksempelvis bliver ældre afvist, hvis de ønsker at benytte sig af de kommunale tilbud om motion, fordi de vurderes til at være for raske. Jeg mener, at alle ældre bør få tilbuddet om at komme ud og røre sig. Det er sundt, og det styrker deres sociale relationer,« siger Paw Karslund.</p>
<p class="EDISON-BOLD">Containerboliger til unge</p>
<p class="underrubrik">Alt er således ikke fryd og gammen i den kommune, der bryster sig at have en stærk økonomi og byder på masser af kultur- og fritidstilbud.</p>
<p class="underrubrik">»Vi kunne gøre kommunen endnu mere attraktiv ved at benytte flere af vores udearealer. Vi kunne f.eks. etablere plug and play-anlæg både på Ugandavej ved den kommende svømmehal og ude på Amager Strandvej. Og så skal vi have bygget nogle flere ungdomsboliger, der er til at betale for unge mennesker. Der er området ude ved skurbyen på Ugandavej. I København bliver der opført containboliger til studerende. Vi kunne gøre det samme i Tårnby. Jeg forestiller mig mellem 50-100 ungdomsboliger.«</p>
<p class="underrubrik">Paw Karslund håber, at der er politisk vilje i kommunalbestyrelsen til at imødekomme Dansk Folkepartis ønsker &#8211; også det gælder om indsatsens mod social dumping.</p>
<p class="underrubrik">»Det er vist kun Venstre og Konservative, der landspolitisk er imod. Men jeg ser gerne, vi øger kontrollen mod social dumping. Kommunen har i dag en kontrolenhed, der går efter folk, der snyder med sociale ydelser. Det er også skatteborgernes penge, når der fuskes med løn- og arbejdsvilkår. Vi kunne benytte den samme kontrolenhed til at tjekke de lokale virksomheder,« understreger Paw Karslund.</p>
<p class="EDISON-BOLD">Mere støj og mere forurening</p>
<p class="underrubrik">Ved interviewets afslutning erkender han, at forholdet til lufthavnen er lidt ambivalent.</p>
<p class="underrubrik">»Jeg arbejder selv i lufthavnen. Det er en virksomhed, der skaber rigtig mange arbejdspladser i Tårnby. Det er også en arbejdsplads, som giver vores unge mennesker en masse muligheder. Jeg ser mange studerende samt unge springe direkte fra skolen ud til et job i lufthavnen. Det er godt. Men jeg er nervøs for lufthavnens udvidelsesplaner. For det vil betyde mere støj og forurening. Der er nogen, der siger, at det ikke sker, men jeg har endnu ikke set bevis for det synspunkt. Jo, det er med blandede følelser, at vi har lufthavnen i vores baghave,« siger Paw Karslund, der er vinterbader på fjerde år i vinterbadeforenngen Det Kolde Gys.</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.amagerbladet.dk/dfs-spydspids-i-taarnby-skoleelevernes-timetal-skal-markant-ned/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>							</div>
														
														</div>
							
							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
																</div>
								<div class="entry-meta alignleft">
											
									<div class="categories">Categories : <a href="https://www.amagerbladet.dk/category/nyheder/" rel="category tag">nyheder</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->

<!-- the sprinkle script -->
<div data-spklw-widget="widget-564c5190c2e2f"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- the sprinkle script -->
					
												</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-12-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-12">			<div class="textwidget"><script data-adfscript="adx.adform.net/adx/?mid=247453&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</div></div><div class="widget-background-wrapper" id="search-2-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://www.amagerbladet.dk/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Søgning" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_text" id="text-8">			<div class="textwidget"><div data-adtech="ATF - SIDEBAR"></div></div>
		</div></div><div class="widget-background-wrapper" id="nav_menu-2-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">Kontakt din lokalavis</h4><div class="menu-soegning-forside-container"><ul id="menu-soegning-forside" class="menu"><li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.amagerbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.amagerbladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-1386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386"><a target="_blank" href="http://tastselv.minby.dk">TastSelv Annoncer</a></li>
<li id="menu-item-3186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3186"><a target="_blank" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_5_false_500010114_true">Avisen ikke modtaget</a></li>
</ul></div></div></div><div class="widget-background-wrapper" id="text-7-background-wrapper"><div class="widget widget-5 widget-middle clearfix widget_text" id="text-7">			<div class="textwidget"><div data-adtech="BTF - SIDEBAR"></div></div>
		</div></div><div class="widget-background-wrapper" id="rss-2-background-wrapper"><div class="widget widget-6 widget-bottom clearfix widget_rss" id="rss-2"><h4 class="widget-title"><a class="rsswidget" href="https://www.tv2lorry.dk/feeds/tv2r/apps/releaze/news.xml?locationid=32"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.amagerbladet.dk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Lorry</a></h4></div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-7-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5298c7c00a05b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-7-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5298c7c00a05b-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-7 builder-module-widget-bar-2 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5298c7c00a05b">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-19-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-19">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/god-mad-saetter-gang-i-filmdebat/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107ElkFilmOgPrismensDinnerAndDocs3143-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/god-mad-saetter-gang-i-filmdebat/">God mad sætter gang i filmdebat</a></h2>
							<div class="date-wrapper">7. november 2017<span>
							- 11:17</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>DOKU OG LÆKKER MAD. Elk Film og Øens Spisested er gået sammen om arrangementerne Dinner &amp; Docs. Først vises dokumentarfilm, og så løsner lækker gourmetmad op for debatten mellem publikum og filmenes instruktører.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-20-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-20">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/saa-er-bella-igen-fuld-af-boeger/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/ABL171107Bogforum-Bella-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/saa-er-bella-igen-fuld-af-boeger/">Så er Bella igen fuld af bøger</a></h2>
							<div class="date-wrapper">7. november 2017<span>
							- 10:57</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>BOGFESTIVAL. Bella Center slår fredag, lørdag og søndag igen dørene op for Bogforum med 1.600 programpunkter lige fra interview med forfattere, signering af bøger til børnearrangementer og uddeling af Bogforums Debutantpris.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-21-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-21">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/ingen-p-pladser-efter-klokken-16/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/abl171107ParkeringProblemer0366-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/ingen-p-pladser-efter-klokken-16/">Ingen p-pladser efter klokken 16</a></h2>
							<div class="date-wrapper">7. november 2017<span>
							- 10:33</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>PARKERING. Efter 65 offentlige p-pladser i Bardenflethsgade blev nedlagt i forbindelse med boligbyggeriet på hjørnet af Amager Boulevard og Amagerfælledvej, må beboerne i området tit langt væk fra deres bolig, for at finde en p-plads.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-8-background-wrapper builder-module-html-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1c83acb72-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-8-outer-wrapper builder-module-html-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1c83acb72-outer-wrapper">
<div class="builder-module builder-module-html builder-module-8 builder-module-html-2 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1c83acb72">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #2 placement -->
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323689&mkw=amager"></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-9-background-wrapper builder-module-widget-bar-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f49834563-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-9-outer-wrapper builder-module-widget-bar-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f49834563-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-9 builder-module-widget-bar-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f49834563">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-7-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-7">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/-1-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">50 år med lånemusik i Tårnby</a></h2>
							<div class="date-wrapper">7. november 2017<span>
							- 10:13</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>JUBILÆUM. Musikbiblioteket i Tårnby fylder 50 år. Musikbibliotekarerne Søren Markvard, Michael Frennesen og Per Reinholdt Nielsen (med sammenlagt 73 års erfaring ) fortæller her om forandringens vinde fra de gode gamle vinyl- og kassettebåndsdage til en ny tid, hvor biblioteket&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/50-aar-med-laanemusik-i-taarnby/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-8-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-8">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/oerestadsbeboere-vil-anlaegge-sag-om-p-priser/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/11/-2-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/oerestadsbeboere-vil-anlaegge-sag-om-p-priser/">Ørestadsbeboere vil anlægge sag om p-priser</a></h2>
							<div class="date-wrapper">7. november 2017<span>
							- 09:58</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>PARKERING. Fire Ørestadsbeboere søger Civilstyrelsen om fri proces til at føre en sag mod Københavns Kommune om parkering i Ørestad, der koster mindst 10 gange så meget som en beboerlicens til parkering i det øvrige København. Ørestads Parkeringsforening holder valgmøde&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/oerestadsbeboere-vil-anlaegge-sag-om-p-priser/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-9-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-9">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/ziminos-kronprins-jeg-er-en-smule-nervoes-men-tror-paa-det/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/-10-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/ziminos-kronprins-jeg-er-en-smule-nervoes-men-tror-paa-det/">Ziminos kronprins: »Jeg er en smule nervøs, men tror på det«</a></h2>
							<div class="date-wrapper">31. oktober 2017<span>
							- 13:07</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>BORGMESTERKANDIDAT. Allan Andersen, 51 år, er borgmesterkandidat og skal løfte en tung arv. Henrik Zimino genopstiller ikke som borgmester i Tårnby, hvor der har været uafbrudt socialdemokratisk styre. »Jeg er en smule nervøs for udfaldet, men har en tro på,&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/ziminos-kronprins-jeg-er-en-smule-nervoes-men-tror-paa-det/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-10-background-wrapper builder-module-widget-bar-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1f2c67c9c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-10-outer-wrapper builder-module-widget-bar-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1f2c67c9c-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-10 builder-module-widget-bar-4 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1f2c67c9c">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-4">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famagerbladet%2F&tabs=timeline&width=433&height=359&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=202778023532402" width="433" height="359" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-5">			<div class="textwidget"><div class="item-ofir">
<iframe src="https://partner.ofir.dk/sa_forside/list.aspx" seamless="seamless" class="item-ofir-container" style="width: 100%;height: 370px;"></iframe>
</div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-11-background-wrapper builder-module-html-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5694cb9b06e92-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-11-outer-wrapper builder-module-html-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5694cb9b06e92-outer-wrapper">
<div class="builder-module builder-module-html builder-module-11 builder-module-html-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5694cb9b06e92">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-12-background-wrapper builder-module-widget-bar-5-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f4c44a4cc-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-12-outer-wrapper builder-module-widget-bar-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f4c44a4cc-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-12 builder-module-widget-bar-5 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f4c44a4cc">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-10-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-10">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/behandlingsforloeb-for-multisyge-patienter-skal-samles-paa-et-sted/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/ABL171031Amager-Hospital-Foto-Torben-Klint-Scanpix-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/behandlingsforloeb-for-multisyge-patienter-skal-samles-paa-et-sted/">Behandlingsforløb for multisyge patienter skal samles på et sted</a></h2>
							<div class="date-wrapper">31. oktober 2017<span>
							- 11:17</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>AMAGER HOSPITAL. Et kommende fælles medicinsk ambulatorium på Amager Hospital skal på ét sted samle undersøgelse og behandling af patienter med flere medicinske sygdomme, i stedet for at de render fra Herodes til Pilatus.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-11">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/talboevl-paa-valgmoede-i-dragoer/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/-9-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/talboevl-paa-valgmoede-i-dragoer/">Talbøvl på valgmøde i Dragør</a></h2>
							<div class="date-wrapper">31. oktober 2017<span>
							- 11:13</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>VALGMØDE. Er der sparet på ældreområdet i Dragør? Det kunne man få svar på i både øst og vest ved sidste uges valgmøde på Wiedergården. Et flertal var til gengæld enige om, at brugerbetaling på Wiedergården lige nu er en&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/talboevl-paa-valgmoede-i-dragoer/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-12-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-12">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/tap1-paa-vingerne-efter-langt-sejt-traek/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/abl171024TAP1_Amager5235-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/tap1-paa-vingerne-efter-langt-sejt-traek/">TAP1 på vingerne efter langt, sejt træk</a></h2>
							<div class="date-wrapper">31. oktober 2017<span>
							- 09:57</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>EVENTSTED. De første koncerter har sparket TAP1 på Raffinaderivej godt i gang, men den rå betonhal skal være meget mere end Amagers nye spillested, fortæller ejer og stifter Laust Christian Poulsen og direktør Rikke Friis Assentoft.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-13-background-wrapper builder-module-widget-bar-6-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f52732e1e-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-13-outer-wrapper builder-module-widget-bar-6-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f52732e1e-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-13 builder-module-widget-bar-6 builder-module-middle builder-module-widget-bar-last builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f52732e1e">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-13-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-13">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/borgmesterkandidat-vi-skal-give-kysten-tilbage-til-borgerne/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/abl171003Heidi_Ladegaard1783-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/borgmesterkandidat-vi-skal-give-kysten-tilbage-til-borgerne/">Borgmesterkandidat: »Vi skal give kysten tilbage til borgerne«</a></h2>
							<div class="date-wrapper">25. oktober 2017<span>
							- 11:04</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FORNYEREN. Heidi Ladegaard er Venstres borgmesterkandidat i Tårnby. Hun tvivler på Socialdemokratiets ønske om fornyelse, kalder Dansk Folkepartis Paw Karslund for den mest røde politiker i kommunalbestyrelsen og går ind i valgkampen med et ønske om at give kysten tilbage&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/borgmesterkandidat-vi-skal-give-kysten-tilbage-til-borgerne/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-14-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-14">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/eks-borgmester-jeg-har-bevist-at-vaelgerne-kan-regne-med-mig/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/ABL171024Asger-Larsen-politiker-LA-0004-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/eks-borgmester-jeg-har-bevist-at-vaelgerne-kan-regne-med-mig/">Eks-borgmester: »Jeg har bevist, at vælgerne kan regne med mig«</a></h2>
							<div class="date-wrapper">25. oktober 2017<span>
							- 10:01</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>SPIDSKANDIDATEN. Borgmester. Kongemord. Kræftsygdom. Eksklusion. Nyt Parti. Dragørs tidligere borgmester Asger Larsen har haft mange op- og nedture &#8211; politisk og privat. Nu stiller han op for Liberal Alliance og er klar til valgkamp nummer syv efter han første gang&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/eks-borgmester-jeg-har-bevist-at-vaelgerne-kan-regne-med-mig/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-15-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-15">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/nye-indgange-til-amagers-natur-kan-staa-klar-i-2021/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/10/ABL171024NaturparkAmager-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/nye-indgange-til-amagers-natur-kan-staa-klar-i-2021/">Nye indgange til Amagers natur kan stå klar i 2021</a></h2>
							<div class="date-wrapper">24. oktober 2017<span>
							- 11:35</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>NATURPARK AMAGER. Projektplanlægningen er i gang, men nye hovedindgange til lands og indgange fra søsiden til Naturpark Amager forventes først at stå klar i 2021.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-14-background-wrapper builder-module-html-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-52a212241ef2c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-14-outer-wrapper builder-module-html-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-52a212241ef2c-outer-wrapper">
<div class="builder-module builder-module-html builder-module-14 builder-module-html-4 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-52a212241ef2c">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<style type="text/css">
.artikeloversigt {
	font-family: verdana;
	font-size: 10px;
	font-style: italic;
}
</style>
<p  style="text-align:right"><a href=".../artikel-oversigt/" class="artikeloversigt">- læs flere artikler > artikel oversigt...</a> </p>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-15-background-wrapper builder-module-html-5-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-alt-nav-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-564c40795ddf4-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-15-outer-wrapper builder-module-html-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-alt-nav-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-564c40795ddf4-outer-wrapper">
<div class="builder-module builder-module-html builder-module-15 builder-module-html-5 builder-module-middle builder-module-html-last builder-module-before-navigation builder-module-before-alt-nav builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-564c40795ddf4">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #3 placement -->

<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323691&mkw=amager"></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-16-background-wrapper builder-module-navigation-2-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-5297b22b2237f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-16-outer-wrapper builder-module-navigation-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-5297b22b2237f-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-16 builder-module-navigation-2 builder-module-middle builder-module-navigation-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-5297b22b2237f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-footermenu-container builder-module-navigation-menu-wrapper"><ul id="menu-footermenu" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.amagerbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.amagerbladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.amagerbladet.dk/cookie-og-privatlivspolitik/">Cookies</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.amagerbladet.dk/ophavsret-og-vilkar/">Ophavsret og vilkår</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://www.amagerbladet.dk/generelle-handelsbetingelser/">Generelle handelsbetingelser</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://www.amagerbladet.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.amagerbladet.dk/om-amagerbladet/">Om Amager Bladet</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-17-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-17-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-17 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		Amagerbladet<br />
			</div>	
		<div class="alignright">

Copyright &copy 2014<br><br></a>
</div>

		
	<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.amagerbladet.dk\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.amagerbladet.dk\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.amagerbladet.dk\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=1879828302291099&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>