<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Skyttehøj klager over taxainvasion :: Amagerbladet</title>

<link rel="shortcut icon" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/favicons/person.ico" />

<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=126be23eba882d5385611848c43d5ca8" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style-responsive.css" type="text/css" media="only screen and (max-width: 930px)" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage-WPtypes/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.amagerbladet.dk/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amagerbladet &raquo; Feed" href="https://www.amagerbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Amagerbladet &raquo; Kommentarfeed" href="https://www.amagerbladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Amagerbladet &raquo; Skyttehøj klager over taxainvasion Kommentarfeed" href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amagerbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='https://www.amagerbladet.dk/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-columns-css'  href='https://www.amagerbladet.dk/wp-content/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-2-css'  href='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/plugins/swfupload.swfobject.js?ver=2201a'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/swfupload/plugins/swfupload.queue.js?ver=2201'></script>
<link rel='https://api.w.org/' href='https://www.amagerbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amagerbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amagerbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Menneskering omkring fælleden' href='https://www.amagerbladet.dk/menneskering-omkring-faelleden/' />
<link rel='next' title='Det er mere utrygt at bo på Christianshavn end i Amager Vest' href='https://www.amagerbladet.dk/det-er-mere-utrygt-at-bo-paa-christianshavn-end-i-amager-vest/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/" />
<link rel='shortlink' href='https://www.amagerbladet.dk/?p=9862' />
<link rel="alternate" type="application/json+oembed" href="https://www.amagerbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amagerbladet.dk%2Fskyttehoej-klager-over-taxainvasion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amagerbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amagerbladet.dk%2Fskyttehoej-klager-over-taxainvasion%2F&#038;format=xml" />
<meta property="fb:app_id" content="1879828302291099"/><script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<script type="text/javascript" src="https://www.amagerbladet.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1496043240"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56186709-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<meta name="Edison-id" content="No value found" />
<meta name="Edison-id-version" content="No value found" />

</head><body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-9862 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-9862">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a6580d55a5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a6580d55a5-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-html builder-module-before-default-module-style default-module-style clearfix" id="builder-module-526a6580d55a5">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-image-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-header-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d193f742cb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-image-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-header-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d193f742cb-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-before-image builder-module-before-default-module-style builder-module-after-header builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d193f742cb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="bannertop">
<script data-adfscript="adx.adform.net/adx/?mid=247451&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #1 placement -->

<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323688&mkw=amager"></script>
</div>
<div class="ad-left"><script data-adfscript="adx.adform.net/adx/?mid=247457&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
<div class="ad-right"><script data-adfscript="adx.adform.net/adx/?mid=247456&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-image-background-wrapper builder-module-3-background-wrapper builder-module-image-1-background-wrapper builder-module-middle-background-wrapper builder-module-image-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a5b97af473-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-image-outer-wrapper builder-module-3-outer-wrapper builder-module-image-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-image-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a5b97af473-outer-wrapper">
<div class="builder-module builder-module-image builder-module-3 builder-module-image-1 builder-module-middle builder-module-image-last builder-module-before-navigation builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a5b97af473">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<a href="https://www.amagerbladet.dk">
<img src="https://www.amagerbladet.dk/wp-content/uploads/2013/10/toplogo1-resized-image-930x148.jpg" alt="Image" /></a>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-4-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-image-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d3fb24c77a-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-4-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-image-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d3fb24c77a-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-4 builder-module-navigation-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-image builder-module-after-default-module-style default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-526d3fb24c77a">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97"><a href="https://www.amagerbladet.dk/">FORSIDE</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-887"><a href="http://minby.dk/landingpage">Skift Avis</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.amagerbladet.dk/artikel-oversigt/">Artikel oversigt</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://www.amagerbladet.dk/galleri/">Gallerier</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://www.amagerbladet.dk/kultur/">Kultur</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.amagerbladet.dk/debat/">Debat</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="https://www.amagerbladet.dk/sport/">Sport</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-5-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a7099d1b52-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-5-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a7099d1b52-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-5 builder-module-widget-bar-1 builder-module-middle builder-module-before-content builder-module-before-default-module-style builder-module-after-navigation builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a7099d1b52">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-6">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl170523LineKjeldsenJensen1247-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">NY BOG: Nødvendig ilt til ammehjernen</a></h2>
								<div class="date-wrapper">
								<!-- 23. maj 2017<span> -->
						<!-- at 11:59 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>Graphic Novel. På barselsorlov med barn nummer tre lagde grafisk designer Line Kjeldsen Jensen hverdagstegninger på Instagram, der spidder både hverdagssituationer og forældrerollen. Publikum anerkendte længe før hende selv, hvor præcist hun ramte også mange andres liv. Tegningerne kan nu&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">Læs mere</a></p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-3">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/tre-byggerier-paa-oeen-praemieret/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/ABL170502PræmieringCirkelbroen-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/tre-byggerier-paa-oeen-praemieret/">Tre byggerier på øen præmieret</a></h2>
								<div class="date-wrapper">
								<!-- 1. maj 2017<span> -->
						<!-- at 22:27 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>BYGNINGSPRÆMIERING 2016. Byhusene på Islands Brygge samt Cirkelbroen og Krøyers Plads på Christianshavn er blandt de syv byggerier, som i fredags modtog Københavns Kommunes Bygningspræmiering 2016. (mere&hellip;)</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-4">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.amagerbladet.dk/httpwww-e-pages-dknorthmediaas69/">
											<img width="450" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/04/ABL1704042017-04-05_Amager_Bladet_2-_sektion_uge_14-1s-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.amagerbladet.dk/httpwww-e-pages-dknorthmediaas69/">Særavis om Royal Arena</a></h2>
								<div class="date-wrapper">
								<!-- 5. april 2017<span> -->
						<!-- at 17:52 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>SÆRAVIS: Royal Arena</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-4-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-4   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-4 clearfix">
<div class="widget-background-wrapper" id="text-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-11">			<div class="textwidget"><a href="http://www.e-pages.dk/northmediaas/64/" target="_blank" style="background-image:url(https://www.e-pages.dk/northmediaas/64/teasers/small.jpg)" class="epaperjubi"></a>


<a href="http://www.e-pages.dk/northmediaas/64/" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;">
Læs Amager Bio Jubilæumsavis
</h2>
</a>

</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-5-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-5   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-5 clearfix">
<div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-3">			<div class="textwidget"><a href="https://www.e-pages.dk/nmamagerbladet" target="_blank" style="float: left;height: 94px;overflow: hidden;display: block;margin-top: 0px;">
<img src="https://www.e-pages.dk/nmamagerbladet/smallteaser" class="over-epage"></a>
<a href="https://www.e-pages.dk/nmamagerbladet" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;"><span class="e-page">
Hent og læs din lokalavis her
</h2>
</a>
</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-6-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-6-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-6 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														
						<div id="post-9862" class="nyt-style post-9862 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">

														<!-- post content -->
							<div class="entry-content clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">						
															
							
								
								<div class="entry-meta">
									<div class="author-wrapper">
										Posted by <span class="author"><a href="https://www.amagerbladet.dk/author/hab/" title="Hanne Bjørton">Hanne Bjørton</a></span>									</div>
									
									<div class="date-wrapper">
										<span>&nbsp;05/09/2017 | </span>
										<span class="time">11:38</span>&nbsp;
									</div>
								</div>
							</div>
														

							<div class="it-featured-image-wrapper">

<!-- this is the caption for post image thumb by landmark -->
<img width="1024" height="682" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5 1024w, https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5-300x200. 300w, https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5-768x512. 768w, https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5-600x400. 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><div style="float:left;">
Problemet med parkerede taxaer er ikke nyt - billedet her på Skøjtevej i Kastrup er fra 2015. Arkivfoto: Michael Paldan.
</div>
<!-- this is the caption for post image thumb by landmark -->																		
									
<!-- date by landmark -->
		<div class="date-wrapper">9. maj 2017 - 11:38<span>
<!-- date by landmark -->
							</div></div>

<!-- header moved to under image in post by landmark -->							
	<h3 class="entry-title clearfix">
		Skyttehøj klager over taxainvasion	</h3>
<!-- header moved to under image in post - by landmark -->

							<div class="content-wrapper">
								<p class="underrubrik"><b>Taxasystem. En stribe beboere i Skyttehøjbebyggelsen i Kastrup klager til Tårnby Kommune og Københavns Lufthavne over det langvarige problem med mængder af taxaer parkeret i boligområderne, fordi de ikke må holde i lufthavnen. Lufthavnens passagerchef forsikrer, at et idekatalog til løsning af problemerne skal ligge klar 1. september.<br />
<span id="more-9862"></span><br />
</b></p>
<div class="EDISON-NORMAL">
<p class="EDISON-BOLD">Af Hanne Bjørton</p>
<p class="underrubrik">hab@minby.dk</p>
<p class="underrubrik"><span class="EDISON-BOLD">KASTRUP:</span> Københavns Lufthavne og Tårnby Kommune har fået en klage fra 49 beboere i Skyttehøjbebyggelsen i Kastrup over en efterhånden halvanden år gamle problematik: At Kastrups boligkvarterer nærmest er invaderet af parkerede taxaer, efter lufthavnen i 2015 indførte sit nye Taxa Management System.</p>
<p class="underrubrik">Systemet begrænser antallet af taxier i lufthavnsområdet for at undgå en lang kø. Lufthavnen beregner i stedet behovet for taxier ud fra antallet af passagerer, og så indkaldes registrerede taxaer til et taxadepot, hvorfra de kaldes frem og samler passagerer op.</p>
<p class="EDISON-BOLD">Stribevis af gener</p>
<p class="underrubrik">Men lufthavnens lange taxakøer er i stedet rykket ud ved vejkant og på p-pladser i boligområder, på Amager Strandvej og i havneområdet.</p>
<p class="underrubrik">»Vi ved at kommunen og lufthavnen og politiet har fået mange henvendelser allerede, men der sker ingenting, og vi er både bekymrede og alvorligt trætte af situationen,« skriver beboerne i klagen.</p>
<p class="underrubrik">Beboerne opsummerer generne: At ventende hyrevogne bruger alle p-områder omkring Skyttehøj, blokerer udsyn for ind- og udkørsel fra Skyttehøj og laver risikable U-vendinger. Taxaerne holder i tomgang langt over det tilladte et minut. De holder med nærlyset tændt, også ved langvarig venten, og det giver lysindfald i bygninger og blænder andre trafikanter. Endelig forretter chaufførerne deres nødtørft i området og efterlader nogle gange pizzabakker og affald.</p>
<p class="underrubrik">Beboerne i Skyttehøj spørger i skrivelsen, hvorfor alle løber fra ansvaret og peger på, at vel har både taxachauffører, taxafirmaer, politiet og Tårnby Kommune et ansvar hver især &#8211; men:</p>
<p class="underrubrik">»Som bekendt er der masser af velegnede ventepladser på lufthavnens område, blandt andet i den tidligere indenrigslufthavn. Problemet er således alene opstået, fordi lufthavnen ikke ønsker at løse problement og viser en voldsom arrogance over for naboerne. Derfor har lufthavnen et hovedansvar,« skriver beboerne.</p>
<p class="EDISON-BOLD">Fælles arbejdsgruppe</p>
<p class="underrubrik">I Københavns Lufthavne ér der imidlertid et arbejde i gang for at løse problemerne, og lufthavnen er meget opmærksom på de gener, beboerne har, fortæller passagerchef Thomas Hoff, der har det operationelle ansvar for lufthavnens Taxi Management System.</p>
<p class="underrubrik">»Det fylder meget i vores interne dialog. Vi anerkender fuldt ud, at der er problemer &#8211; naturligvis er det ikke rart, for eksempel at have billys ind i sin stue,« siger Thomas Hoff.</p>
<p class="underrubrik">Lufthavnen har i længere tid haft dialog med taxabranchen og mødtes med dem en gang i kvartallet. Og for en lille måned siden har Københavns Lufthavne sammen med Tårnby Kommune og de tre største taxaselskaber sat sig sammen i en fælles arbejdsgruppe for at finde løsninger.</p>
<p class="underrubrik">»Vi er godt i gang og har et godt samarbejde, og det er vores ambition efter sommeren, at kunne præsentere et katalog af løsningsforslag. Lige nu er vi i analysefasen, og det lidt for tidligt at begynde at fortælle om løsning A, B og C. Men det er vigtigt, at vi har fået identificeret de rigtige personer i virksomhederne og kommunen, som vi nu arbejder sammen med,« siger Thomas Hoff.</p>
<p class="EDISON-ITALIC">Hvorfor indførte I det nye taxasystem &#8211; hvad var der galt med den gamle ordning?</p>
<p class="underrubrik">»Den gamle ordning var slet ikke en ordning. Hvis du har benyttet Københavns Lufthavne på rejser, har du måske oplevet, at der har stået taxaer hele vejen fra rundkørsel til rundkørsel på Ellehammervej. Kunder, som gerne ville i parkeringshusene, var nødt til at lave ulovlige handlinger for at komme ind i p-huset. Det kunne vi ikke leve med, så vi var nødt til at finde en mere sikker trafikordning. Jeg er sikker på, at både beboere, taxachauffører og lufthavnens brugere godt kan huske, hvordan det var,« siger Thomas Hoff.</p>
<p class="EDISON-ITALIC">Når du siger ’efter sommeren’, er det så september eller december?</p>
<p class="underrubrik">»Vores interne deadline er, at 1. september skal der ligge et løsningskatalog klar. Og det er klart, at hvis noget i løsningskataloget inkluderer en aktivitet, så vil det kræve en implementeringstid på måske tre-fire måneder,« siger passagerchefen.</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>							</div>
														
														</div>
							
							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
																</div>
								<div class="entry-meta alignleft">
											
									<div class="categories">Categories : <a href="https://www.amagerbladet.dk/category/nyheder/" rel="category tag">nyheder</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->

<!-- the sprinkle script -->
<div data-spklw-widget="widget-564c5190c2e2f"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- the sprinkle script -->
					
												</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-12-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-12">			<div class="textwidget"><script data-adfscript="adx.adform.net/adx/?mid=247453&rnd=_ADTIME_&mkw=amager"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</div></div><div class="widget-background-wrapper" id="search-2-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://www.amagerbladet.dk/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Søgning" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_text" id="text-8">			<div class="textwidget"><div data-adtech="ATF - SIDEBAR"></div></div>
		</div></div><div class="widget-background-wrapper" id="nav_menu-2-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">Kontakt din lokalavis</h4><div class="menu-soegning-forside-container"><ul id="menu-soegning-forside" class="menu"><li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.amagerbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.amagerbladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-1386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386"><a target="_blank" href="http://tastselv.minby.dk">TastSelv Annoncer</a></li>
<li id="menu-item-3186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3186"><a target="_blank" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_5_false_500010114_true">Avisen ikke modtaget</a></li>
</ul></div></div></div><div class="widget-background-wrapper" id="text-7-background-wrapper"><div class="widget widget-5 widget-bottom clearfix widget_text" id="text-7">			<div class="textwidget"><div data-adtech="BTF - SIDEBAR"></div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-7-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5298c7c00a05b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-7-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5298c7c00a05b-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-7 builder-module-widget-bar-2 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5298c7c00a05b">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-19-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-19">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/den-svaere-brik-i-oerestads-puslespil/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl170523ByHavnRikkeFaaborgJarmer0768-1-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/den-svaere-brik-i-oerestads-puslespil/">Den svære brik i Ørestads puslespil</a></h2>
							<div class="date-wrapper">23. maj 2017<span>
							- 12:02</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FÆLLEDBYGGERI. Ørestads sidste, fjerde bykvarter &#8211; Ørestad Fælled Kvarter &#8211; har skabt langt større modstand end de første tre. Vi har talt med udviklingschef Rikke Faaborg Jarmer hos udviklingsselskabet By &amp; Havn om modstanden mod fælledbyggeriet, og hvorfor By &amp;&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/den-svaere-brik-i-oerestads-puslespil/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-20-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-20">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl170523LineKjeldsenJensen1247-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">NY BOG: Nødvendig ilt til ammehjernen</a></h2>
							<div class="date-wrapper">23. maj 2017<span>
							- 11:59</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Graphic Novel. På barselsorlov med barn nummer tre lagde grafisk designer Line Kjeldsen Jensen hverdagstegninger på Instagram, der spidder både hverdagssituationer og forældrerollen. Publikum anerkendte længe før hende selv, hvor præcist hun ramte også mange andres liv. Tegningerne kan nu&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/ny-bog-noedvendig-ilt-til-ammehjernen/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-21-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-21">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/raekkehusejere-vinder-retssag/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/ABL170509AndersOlesenKrimsvej1-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/raekkehusejere-vinder-retssag/">Rækkehusejere vinder retssag</a></h2>
							<div class="date-wrapper">16. maj 2017<span>
							- 16:45</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>STADFÆSTELSE. Først fik de ret i Københavns Byret, og nu har en stribe rækkehusbeboere på Krimsvej også Østre Landsrets ord for, at bygherren, Arkitektgruppen, der solgte dem grundene, ikke har krav på at bruge ubenyttede byggeprocenter på rækkehusgrundene til helt&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/raekkehusejere-vinder-retssag/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-8-background-wrapper builder-module-html-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1c83acb72-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-8-outer-wrapper builder-module-html-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1c83acb72-outer-wrapper">
<div class="builder-module builder-module-html builder-module-8 builder-module-html-2 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1c83acb72">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #2 placement -->
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323689&mkw=amager"></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-9-background-wrapper builder-module-widget-bar-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f49834563-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-9-outer-wrapper builder-module-widget-bar-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f49834563-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-9 builder-module-widget-bar-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f49834563">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-7-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-7">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/arkitektgruppen-vi-skal-vaere-klarere-i-vores-salgsmateriale/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl150616KrimsvejLokalplan8382-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/arkitektgruppen-vi-skal-vaere-klarere-i-vores-salgsmateriale/">Arkitektgruppen: »Vi skal være klarere i vores salgsmateriale«</a></h2>
							<div class="date-wrapper">16. maj 2017<span>
							- 16:45</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>KRIMSVEJ: Direktør for Arkitektgruppen, Robin Feddern, siger om landsrettens stadfæstelse af byrettens dom, at man tager den til efterretning, men selvsagt ikke er enige: »Ellers havde vi jo ikke kørt den så langt.« (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-8-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-8">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/regionen-beklager-lang-ventetid/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl170321AmbulanceAmagerbrogade0134-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/regionen-beklager-lang-ventetid/">Regionen beklager lang ventetid</a></h2>
							<div class="date-wrapper">16. maj 2017<span>
							- 10:11</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>RESPONSTIDER. Region Hovedstaden beklager, at Mogens Kristiansen fra Dragør 11. marts måtte vente 52 minutter på en ambulance. Den sundhedsfaglige vurdering &#8211; der viste sig at være korrekt &#8211; var at der næppe var tale om en blodprop. Derfor undlod&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/regionen-beklager-lang-ventetid/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-9-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-9">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/det-er-mere-utrygt-at-bo-paa-christianshavn-end-i-amager-vest/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/ABL170509Tryghedsløft-II.jpg-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/det-er-mere-utrygt-at-bo-paa-christianshavn-end-i-amager-vest/">Det er mere utrygt at bo på Christianshavn end i Amager Vest</a></h2>
							<div class="date-wrapper">9. maj 2017<span>
							- 11:59</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>TRYGHEDSBAROMETER. Der er store forskelle på relativt korte afstande for, hvordan borgerne oplever tryghed i deres bydel. I Amager Vest oplever borgerne større tryghed end borgerne i Amager Øst, mens borgerne på Christianshavn føler sig mere utrygge end alle andre&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/det-er-mere-utrygt-at-bo-paa-christianshavn-end-i-amager-vest/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-10-background-wrapper builder-module-widget-bar-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1f2c67c9c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-10-outer-wrapper builder-module-widget-bar-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1f2c67c9c-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-10 builder-module-widget-bar-4 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1f2c67c9c">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-4">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famagerbladet%2F&tabs=timeline&width=433&height=359&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=202778023532402" width="433" height="359" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-5">			<div class="textwidget"><div class="item-ofir">
<iframe src="https://partner.ofir.dk/sa_forside/list.aspx" seamless="seamless" class="item-ofir-container" style="width: 100%;height: 370px;"></iframe>
</div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-11-background-wrapper builder-module-html-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5694cb9b06e92-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-11-outer-wrapper builder-module-html-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5694cb9b06e92-outer-wrapper">
<div class="builder-module builder-module-html builder-module-11 builder-module-html-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5694cb9b06e92">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-12-background-wrapper builder-module-widget-bar-5-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f4c44a4cc-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-12-outer-wrapper builder-module-widget-bar-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f4c44a4cc-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-12 builder-module-widget-bar-5 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f4c44a4cc">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-10-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-10">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/-5-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/">Skyttehøj klager over taxainvasion</a></h2>
							<div class="date-wrapper">9. maj 2017<span>
							- 11:38</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Taxasystem. En stribe beboere i Skyttehøjbebyggelsen i Kastrup klager til Tårnby Kommune og Københavns Lufthavne over det langvarige problem med mængder af taxaer parkeret i boligområderne, fordi de ikke må holde i lufthavnen. Lufthavnens passagerchef forsikrer, at et idekatalog til&#8230;<br />
			<a class="more-link" href="https://www.amagerbladet.dk/skyttehoej-klager-over-taxainvasion/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-11">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/menneskering-omkring-faelleden/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/-4-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/menneskering-omkring-faelleden/">Menneskering omkring fælleden</a></h2>
							<div class="date-wrapper">9. maj 2017<span>
							- 11:24</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FÆLLEDBYGGERI. Omkring 5.000 deltog i søndags i Amager Fælleds Venners protest &#8211; en menneskekæde rundt om Amager Fælled &#8211; mod det planlagte byggeri syd for Grønjordssøen, vurderer arrangøren ud fra fotos og videooptagelser. (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-12-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-12">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/meget-mere-end-en-tulipanmark/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/abl170509TulipanmarkAmagermuseet8366-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/meget-mere-end-en-tulipanmark/">Meget mere end en tulipanmark</a></h2>
							<div class="date-wrapper">9. maj 2017<span>
							- 10:53</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>HOLLANDSK. En ny, blomstrende tulipanmark ved Amagermuseet snurrer den historiske viser 500 år tilbage i tiden til dengang, da St. Magleby blev til Hollænderbyen. I onsdags blev tulipanmarken indviet af den hollandske ambassadør. (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-13-background-wrapper builder-module-widget-bar-6-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f52732e1e-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-13-outer-wrapper builder-module-widget-bar-6-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f52732e1e-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-13 builder-module-widget-bar-6 builder-module-middle builder-module-widget-bar-last builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f52732e1e">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-13-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-13">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/indsamling-sos-boernebyerne-mangler-dig-og-din-mor/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/-1-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/indsamling-sos-boernebyerne-mangler-dig-og-din-mor/">Indsamling. SOS Børnebyerne mangler dig &#8211; og din mor</a></h2>
							<div class="date-wrapper">5. maj 2017<span>
							- 15:13</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Hele øen: Den 14. maj er det Mors Dag og SOS Børnebyerne går i moderskabets ånd fra dør til dør til fordel for udsatte og forældreløse børn verden rundt. (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-14-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-14">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/ab-taarnby-ved-at-smide-sikker-oprykning-til-2-division/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/ABL170502AB-Tårnby-Foto-Kurt-Haugaard-1NET-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/ab-taarnby-ved-at-smide-sikker-oprykning-til-2-division/">AB Tårnby ved at smide sikker oprykning til 2. division</a></h2>
							<div class="date-wrapper">2. maj 2017<span>
							- 23:40</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FODBOLD. AB Tårnbys danmarksseriemandskab lignede længe en sikker oprykker til 2. division, men fire kampe i streg uden sejr og nulløsning i lørdagens lokalopgør mod B 1908, får forfølgerne til at lugte blod. (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-15-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-15">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.amagerbladet.dk/amalie-for-fjerde-gang-i-taarnby/">
										<img width="400" height="250" src="https://www.amagerbladet.dk/wp-content/uploads/2017/05/ABL170502Tårnby-idrætspriser-2017-Foto-Anders-Bentzon-NET-1-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.amagerbladet.dk/amalie-for-fjerde-gang-i-taarnby/">Amalie for fjerde gang i Tårnby</a></h2>
							<div class="date-wrapper">2. maj 2017<span>
							- 23:36</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>IDRÆTSPRISER. Verdensmesteren i landevejscykling, Amalie Dideriksen, blev for nylig hædret med Amager Bladets Idrætspris for fjerde år i træk. I sidste uge blev Amagerrytteren hædret med Tårnby Kommunes fornemste idrætspris &#8211; også for fjerde gang i træk. (mere&hellip;)</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-14-background-wrapper builder-module-html-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-52a212241ef2c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-14-outer-wrapper builder-module-html-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-52a212241ef2c-outer-wrapper">
<div class="builder-module builder-module-html builder-module-14 builder-module-html-4 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-52a212241ef2c">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<style type="text/css">
.artikeloversigt {
	font-family: verdana;
	font-size: 10px;
	font-style: italic;
}
</style>
<p  style="text-align:right"><a href=".../artikel-oversigt/" class="artikeloversigt">- læs flere artikler > artikel oversigt...</a> </p>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-15-background-wrapper builder-module-html-5-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-alt-nav-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-564c40795ddf4-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-15-outer-wrapper builder-module-html-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-alt-nav-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-564c40795ddf4-outer-wrapper">
<div class="builder-module builder-module-html builder-module-15 builder-module-html-5 builder-module-middle builder-module-html-last builder-module-before-navigation builder-module-before-alt-nav builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-564c40795ddf4">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="banner-top-mobile">
<!-- Adform publisher tag -->
<!-- Tag for News - North Media - North Media - Minby - Amager - Mobile #3 placement -->

<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323691&mkw=amager"></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-16-background-wrapper builder-module-navigation-2-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-5297b22b2237f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-16-outer-wrapper builder-module-navigation-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-5297b22b2237f-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-16 builder-module-navigation-2 builder-module-middle builder-module-navigation-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-5297b22b2237f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-footermenu-container builder-module-navigation-menu-wrapper"><ul id="menu-footermenu" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.amagerbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.amagerbladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.amagerbladet.dk/cookie-og-privatlivspolitik/">Cookies</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.amagerbladet.dk/ophavsret-og-vilkar/">Ophavsret og vilkår</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://www.amagerbladet.dk/generelle-handelsbetingelser/">Generelle handelsbetingelser</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://www.amagerbladet.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.amagerbladet.dk/om-amagerbladet/">Om Amager Bladet</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-17-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-17-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-17 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		Amagerbladet<br />
			</div>	
		<div class="alignright">

Copyright &copy 2014<br><br></a>
</div>

		
	<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.amagerbladet.dk\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.amagerbladet.dk\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.amagerbladet.dk\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.amagerbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=1879828302291099&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.amagerbladet.dk/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>